Closed Thread
 
Thread Tools
  #1621  
Old 10-09-2011, 17:33
Zarroc Zarroc is offline
Đã tốn tiền
Join Date: 05-2007
Posts: 2,265
Re: [Unique Topic] ASUS K3 Series

Quote:
Originally Posted by nhatplhd View Post
trước thấy ông định mua con k53sv mà. giờ chuyển sang k43 cũng hết hàng à
thế mới đau
  #1622  
Old 10-09-2011, 17:35
Slmes's Avatar
Slmes Slmes is offline
Senior Member
Join Date: 04-2011
Posts: 622
Re: [Unique Topic] ASUS K3 Series

Quote:
Originally Posted by Zarroc View Post
cháy hàng con k43sv rồi , lúc quyết mua lại ko còn
Cuộc sống là không chờ đợi.
__________________
Quote:
Let me tell you something my friend. Hope is a dangerous thing. Hope can drive a man insane.
  #1623  
Old 10-09-2011, 17:37
darklord226 darklord226 is offline
K.I.A
Join Date: 08-2011
Posts: 117
Re: [Unique Topic] ASUS K3 Series

mie.
k chờ nữa,chuyển sang hội dell vostro
@@
  #1624  
Old 10-09-2011, 17:38
Zarroc Zarroc is offline
Đã tốn tiền
Join Date: 05-2007
Posts: 2,265
Re: [Unique Topic] ASUS K3 Series

Quote:
Originally Posted by Slmes View Post
Cuộc sống là không chờ đợi.
bác làm em buồn nghe bác Khải nói là tuần sau về K43sv tăng ổ cứng giá ko đổi, cố chờ , quyết lấy con đen bạc rồi , mà hình như màu bạc nó ko phải như nhôm trắng mà nó có màu hơi nâu nâu
  #1625  
Old 10-09-2011, 17:39
Zarroc Zarroc is offline
Đã tốn tiền
Join Date: 05-2007
Posts: 2,265
Re: [Unique Topic] ASUS K3 Series

Quote:
Originally Posted by darklord226 View Post
mie.
k chờ nữa,chuyển sang hội dell vostro
@@
theo quan điểm cá nhân Vostro xấu bà cố
  #1626  
Old 10-09-2011, 17:53
binhbk230 binhbk230 is offline
Đã tốn tiền
Join Date: 04-2011
Posts: 94
Re: [Unique Topic] ASUS K3 Series

cái k43 của em tuần đầu tiên mua về chạy rất mát,tự nhiên hôm qua đang vào mạng bỗng màn hình tối thui và máy kêu bên trong rất to,e phải tháo pin ra mới hết kêu,giờ chạy đc 1 tiếng là nóng lắm rồi,có cách nào khắc phục ko ạ?hay là đem đi bảo hành hả mấy bác
  #1627  
Old 10-09-2011, 18:05
Slmes's Avatar
Slmes Slmes is offline
Senior Member
Join Date: 04-2011
Posts: 622
Re: [Unique Topic] ASUS K3 Series

Quote:
Originally Posted by binhbk230 View Post
cái k43 của em tuần đầu tiên mua về chạy rất mát,tự nhiên hôm qua đang vào mạng bỗng màn hình tối thui và máy kêu bên trong rất to,e phải tháo pin ra mới hết kêu,giờ chạy đc 1 tiếng là nóng lắm rồi,có cách nào khắc phục ko ạ?hay là đem đi bảo hành hả mấy bác
Lỗi này lạ quá hay là bạn thử cài lại win xem. không được nữa đem đến bảo hành.
__________________
Quote:
Let me tell you something my friend. Hope is a dangerous thing. Hope can drive a man insane.
  #1628  
Old 10-09-2011, 18:41
blackscorpion87 blackscorpion87 is offline
K.I.A
Join Date: 07-2011
Posts: 497
Re: [Unique Topic] ASUS K3 Series

Quote:
Originally Posted by binhbk230 View Post
cái k43 của em tuần đầu tiên mua về chạy rất mát,tự nhiên hôm qua đang vào mạng bỗng màn hình tối thui và máy kêu bên trong rất to,e phải tháo pin ra mới hết kêu,giờ chạy đc 1 tiếng là nóng lắm rồi,có cách nào khắc phục ko ạ?hay là đem đi bảo hành hả mấy bác
đi bảo hành thôi, nghe bạn tả mà thấy hơi cóng, k biết bệnh có nặng k?
  #1629  
Old 10-09-2011, 18:50
darklord226 darklord226 is offline
K.I.A
Join Date: 08-2011
Posts: 117
Re: [Unique Topic] ASUS K3 Series

Quote:
Originally Posted by Zarroc View Post
theo quan điểm cá nhân Vostro xấu bà cố
nó vuông vắn và bóng phết
  #1630  
Old 10-09-2011, 18:52
kimiquy's Avatar
kimiquy kimiquy is offline
Senior Member
Join Date: 03-2011
Location: Here
Posts: 2,513
Re: [Unique Topic] ASUS K3 Series

Quote:
Originally Posted by longnet1 View Post
Các Bác chịu khó cho em hỏi 1 chút nha...em ko biết post chỗ nào để hỏi nữa. nên cho em xin lỗi trước

Hiện giờ em đang dùng ASUS K53SV SX333, nhưng ko biết tại sao: BẮT ĐƯỢC SÓNG WIFI NHƯNG KHI KẾT NỐI VÀO NET THÌ RẤT KHÓ VÔ (PHẢI ĐỢI KHOẢNG 10P HOẶC HƠN THÌ TỰ ĐỘNG NÓ KẾT NỐI ). em đang dùng mạng FPT và model WIFI là TENDA W316.


NOTE:
1. Mấy đứa bạn cùng phòng thì vô được bình thường, kể cả dùng điện thoại
2. 1 số máy thì gặp tình trạng hiện trag của TENDA lên nhưng chỉ cần bấm OK là nó vào được, còn máy em thì BẠI LIỆT cũng ko vô

3. Đợi 1 lúc khoảng 10p hoặc hơn thì nó vô được ( chẳng biết bị khìn j nữa )

ĐÃ THỬ 1 SỐ CÁCH SAU:
1. Xóa phần mêm diệt virus
2. vào services đổi cái WINDOW CONNECT NOW - CONFIG REGISTRAR
vào STARTUP TYPE đổi thành AUTOMATIC
3. Xóa hotspot và đã vào IE set default
....

EM CÓ POST ẢNH ĐỂ DỄ HIỂU NHƯNG EM KO ĐỦ BÀI NÊN CÁC BÁC THÔNG CẢM
XIN CÁC ANH CHỊ CÔ CHÚ GIÚP EM VỚI.....
Cài lại driver
Closed Thread

« Previous Thread | Next Thread »
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


All times are GMT +7. The time now is 02:41.