Reply
 
Thread Tools
  #21  
Old 11-10-2010, 11:38
midnightwalker's Avatar
midnightwalker midnightwalker is offline
Senior Member
Join Date: 07-2006
Location: The Spirit of America
Posts: 5,876
Re: Foobar v1.1 hay hơn các bản cũ

Quote:
Originally Posted by gakonchipchip View Post
Up phát, cài skin thì nó báo

mọi component đều cập nhật mới, chẳng biết cái lỗi gì
Cái nó thiếu ko phải là file DLL mà là panel, bác thử apply 1 cái skin nào khác chuẩn (ví dụ skin melancholy) sau đó apply cái skin này vào là ko bị.
Reply With Quote
  #22  
Old 11-10-2010, 11:49
midnightwalker's Avatar
midnightwalker midnightwalker is offline
Senior Member
Join Date: 07-2006
Location: The Spirit of America
Posts: 5,876
Re: Foobar v1.1 hay hơn các bản cũ

Foo_out_asio có bản 1.2.7 sao mấy bác xài bản 0.9.x vậy?

http://www.foobar2000.org/components/view/foo_out_asio
Reply With Quote
  #23  
Old 11-10-2010, 12:11
AnhVanYeu AnhVanYeu is offline
Senior Member
Join Date: 12-2006
Posts: 389
Re: Foobar v1.1 hay hơn các bản cũ

Quote:
Originally Posted by gakonchipchip View Post
Sao cái skin DarkOne_v2 của mình hôm nay cài lại bị lỗi zậy mọi người



Mặc dù đã lên trang chủ down cái foo_quicksearch.dll mới nhất về, bực quá
Cũng giống bác này.Đành quay về dùng bản 0.9.5.1
Đang dùng skin này :

__________________
0904 826 827
Reply With Quote
  #24  
Old 11-10-2010, 12:12
nguyenkien90's Avatar
nguyenkien90 nguyenkien90 is offline
Senior Member
Join Date: 04-2009
Posts: 222
Re: Foobar v1.1 hay hơn các bản cũ

Foobar nghe hay hơn Jetaudio không các bạn? Vì mình hay dùng Jet nhưng không biết thế nào
__________________
Quote:
like.no.other
Reply With Quote
  #25  
Old 11-10-2010, 12:40
gakonchipchip's Avatar
gakonchipchip gakonchipchip is offline
Member
Join Date: 10-2009
Posts: 61
Re: Foobar v1.1 hay hơn các bản cũ

Quote:
Originally Posted by midnightwalker View Post
Cái nó thiếu ko phải là file DLL mà là panel, bác thử apply 1 cái skin nào khác chuẩn (ví dụ skin melancholy) sau đó apply cái skin này vào là ko bị.
bạn cho mình cái skin melancholy với
Reply With Quote
  #26  
Old 11-10-2010, 12:48
gakonchipchip's Avatar
gakonchipchip gakonchipchip is offline
Member
Join Date: 10-2009
Posts: 61
Re: Foobar v1.1 hay hơn các bản cũ

cái lỗi này
Quote:
Failed to load DLL: foo_quicksearch.dll
Reason: This application has failed to start because the application configuration is incorrect. Reinstalling the application may fix this problem.
với cái hình này là sao mọi người, đang bực nè
Reply With Quote
  #27  
Old 11-10-2010, 13:00
darktoy darktoy is offline
K.I.A
Join Date: 04-2007
Location: hell
Posts: 507
Re: Foobar v1.1 hay hơn các bản cũ

bản này sao minh nghe tiếng kèn no trong hơn mà cảm thấy lạnh lạnh kg ấm có cách nào config lai kg mình thích nghe ấm ấm
Reply With Quote
  #28  
Old 11-10-2010, 13:01
midnightwalker's Avatar
midnightwalker midnightwalker is offline
Senior Member
Join Date: 07-2006
Location: The Spirit of America
Posts: 5,876
Re: Foobar v1.1 hay hơn các bản cũ

Quote:
Originally Posted by gakonchipchip View Post
bạn cho mình cái skin melancholy với
http://customize.org/download/files/...Melancholy.rar
Reply With Quote
  #29  
Old 11-10-2010, 13:08
gakonchipchip's Avatar
gakonchipchip gakonchipchip is offline
Member
Join Date: 10-2009
Posts: 61
Re: Foobar v1.1 hay hơn các bản cũ

Quote:
Originally Posted by midnightwalker View Post
để mình thử, mà nút thanks ở đâu ta
Reply With Quote
  #30  
Old 11-10-2010, 13:13
gakonchipchip's Avatar
gakonchipchip gakonchipchip is offline
Member
Join Date: 10-2009
Posts: 61
Re: Foobar v1.1 hay hơn các bản cũ

Cũng còn bị
y chang lúc đầu lun
Reply With Quote
Reply

« Previous Thread | Next Thread »
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


All times are GMT +7. The time now is 02:49.